Prosperative Public Forum

Show Posts

This section allows you to view all posts made by this member. Note that you can only see posts made in areas you currently have access to.


Messages - GotTeeth

Pages: 1
1
General Chatter / Re: WikiCloner creating unrelated content
« on: January 04, 2020, 07:52:42 PM »
Just checked the help desk...no response. I'll keep checking.

2
General Chatter / Re: WikiCloner creating unrelated content
« on: January 04, 2020, 07:49:59 PM »
Meg,

Thanks for your response.

I've made many more attempts to create an WikiCloner article than I described above. I (deliberately) kept my description brief.

I have done all you suggest in my attempts. Long story short; I haven't been able to create a single article with WikiCloner. I'm technically skilled and followed all provided instruction.

I created a help ticket the day after WikiCloner was released. I made the assumption I'd be notified of a response via email (I was not). I checked in yesterday to find that my ticket was responded to in a timely manner, but, they needed login details to progress. The help desk is a work in progress on my part. I'll check back in today.

I posted on the forum because I wanted to "cast a wider net" for solutions and techniques. In addition; I wanted to have this issue visible for anyone else that might be experiencing the same.

When I get the time today, I'll check the help desk.

3
General Chatter / WikiCloner creating unrelated content
« on: January 03, 2020, 11:23:32 PM »
Using WikiCloner, I can't get it to create an article based on my search criteria.

I've used two separate keywords for my attempts, "power walking" and "Lana Turner."

In all of my attempts, WikiCloner has created many articles, none of them related to the search term. I've made sure there's an actual wikipedia article for the terms above.

I'm stumped.

4
TextSuite / Is there an issue with the keyword search function?
« on: April 12, 2018, 10:22:42 PM »
Hello

Trying to use TextSuite today; can't get the keyword function to work. No matter what I type in, I get the message "no keywords  found." I'm using the "research article" function.

Thanks for the help

5
Update doesn't work for me. I keep getting the same error I did before;

.NET Framework

Unhandled exception has occurred in your application. Blah, Blah, Blah...

Unable to connect to remote server.



I'm running Win XP SP2, fully updated. Using MS Security essentials, no other firewall or anti virus software running.


Pages: 1